15 ноября 2019 г.

Проблемы с «Поработителями»

У нас есть новость о кампании Enslavers & Dark Vengeance / Поработители и Месть тёмных. Мы обнаружили что кампания не работает корректно с текущим модом Mass Recall версии 7.2.1.


У нас доступен для загрузки мод версии 6.2.1, на котором всё хорошо работало.
Скорее всего это связано с множеством изменений в моде.
Мы подумаем: возможно ли это исправить.
Но на данный момент дела обстоят вот так.

Комментариев нет:

Отправка комментария